Die letzte Version von Easy Feed Editor wurde 2011 veröffentlicht. Seitdem ist die Weiterentwicklung eingestellt. Keine Updates - Kein Support!

Vielen Dank an alle User!

Hinweis für Windows-User: Falls beim Starten von Easy Feed Editor Fehler ( z.B: Anwendung konnte nicht richtig initialisiert werden(0xc0000135). ) auftreten, noch bevor ein Easy Feed Editor Fenster sichtbar wird, so liegt das vermutlich daran, dass keine, nur eine veraltete oder nur Version 4 des .NET-Frameworks installiert ist. Wir empfehlen entweder Version 2.0 oder Version 3.5 SP1 zu installieren. Das .NET-Framework lässt sich kostenlos von Microsoft herunterladen.

Feedback

Keine Weiterentwicklung.

Kontakt

E-Mails bitte an
info [at] mbscware.com